<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Современная психологическая помощь</title>
<meta name="description" content="В современном мире вокруг человека создается масса стрессовых ситуаций. Они преследуют его везде: от работы до семейных отношений.  В современном мире вокруг человека создается масса стрессовых" />
<meta name="keywords" content="помощи, человека, клиента, путем, которые, помощь, поведения, нормы, вокруг, также, психологу, который, современном, только, психологической, расстройств, психологии, через, существует, психолога" /> <meta property="article:published_time" content="2020-03-05T12:27:53+00:00" /> <meta property="article:modified_time" content="2020-03-05T12:27:53+00:00" />
<meta name="generator" content="DataLife Engine (https://dle-news.ru)" />
<meta property="og:site_name" content="FLAMENEWS.RU | Интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Современная психологическая помощь" />
<meta property="og:url" content="https://www.flamenews.ru/raznoe/8683-sovremennaya-psihologicheskaya-pomosch.html" />
<meta property="og:image" content="https://images.freeimages.com/images/small-previews/499/light-1362893.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.flamenews.ru/engine/opensearch.php" title="FLAMENEWS.RU | Интернет-газета" />
<link rel="alternate" type="application/rss+xml" title="FLAMENEWS.RU | Интернет-газета" href="https://www.flamenews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;16"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;16"></script>
	<link rel="stylesheet" href="/templates/vestnik/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<![endif]-->
	<script type="text/javascript" src="/templates/vestnik/js/active.js"></script>
    <meta name="rpf20f98a3bd9c47ebb4919270f86641db" content="c58f361d33c5b3a8463f1f9816f102a3" />
	<script language="JavaScript">
		 <!--
		 dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
		 montharray=new Array ("Января","Февраля","Марта","Апреля","Мая","Июня","Июля","Августа","Сентября","Октября","Ноября","Декабря")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Сегодня "+ date +" "+ month +" "+ year +" года, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
    </head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vestnik';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div class="body2">
<div class="main-center-block">
	<div class="top-line">
		<div class="top-line-date">
			<script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="поиск по сайту" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" title="наберите Ваш запрос и нажмите enter" />
				<input type="image" src="/templates/vestnik/images/search.jpg" value="Найти!" border="0" class="form-search" alt="Найти!">
			</form>
		</div>
		<div class="top-soc">
  <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<!-- a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/114395780015957784301" rel="nofollow" class="top-soc4"></a -->
            <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
			<div style="clear: both;"></div>
		</div>
	</div>    
	<div class="head-line">
		<a href="/" class="logo"></a>
		<ul class="top-menu">
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sobytiya">События</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/politika">Политика</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/proisshestviya">Происшествия</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sport">Спорт</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/shou-biznes">Шоу-Бизнес</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="https://www.flamenews.ru/raznoe">Новости компаний</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/hi-tech">Hi-tech</span>
			</div>
            <div class="top-menu-link">
			<span class="hidden-link" data-link="/biografii">Биографии</span>
			</div>
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Показать меню</div>
	</div> 
  
   	<div class="content-block"  style="
    clear: both;">
 	<div class="right-col">
			<div class="right-content">
		
				
				
				<div class="col-left2">
					
					
                    <div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
           
		});
		
	});
</script>
<div class="full-news">
  	<div class="full-news-date">
		05 мар 12:27<i></i>
	</div>
	<h1>Современная психологическая помощь</h1>
	<div class="full-news-content">        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- физ адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="8324574392"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        <br>
        <br>
<p>В современном мире вокруг человека создается масса стрессовых ситуаций. Они преследуют его везде: от работы до семейных отношений.&nbsp; Бывают ситуации, когда человек самостоятельно не в силах справиться со своими внутриличностными проблемами. Тогда и возникает потребность обратиться к психологу &ndash; специалисту, который оказывает различную психологическую помощь.</p><br /><p>Он консультирует людей, не имеющих клинических отклонений психологического характера, а лишь нуждаются в квалифицированном совете, помощи, понимании и выслушивании. Естественно, психолог &ndash; это врач, который имеет высшее медицинское образование и прошедший профессиональную переподготовку в области психологии.</p><br /><div style="text-align:center;"><!--dle_image_begin:https://images.freeimages.com/images/small-previews/499/light-1362893.jpg|--><img src="https://images.freeimages.com/images/small-previews/499/light-1362893.jpg" alt="Современная психологическая помощь" title="Современная психологическая помощь"  /><!--dle_image_end--></div><br /><p>В данный момент существует множество квалифицированных специалистов, которых можно найти через <a href="https://mirludey.org/">сайт психологов</a>, и записаться на прием онлайн через интернет. Кстати, не стоит путать психотерапию с психологией, так как первое означает уже лечение психологических расстройств.</p><br /><h2>Виды помощи в психологии</h2><br /><p>Сейчас существует огромное количество психологической помощи, которые могут различаться по целям, ориентациям, а также степенью профессионализма психолога и его методик. Выделяют следующие основные:</p><br /><ul><br /><li> психологическое консультирование &ndash; заключается в предоставлении помощи людям, которые находятся в проблемной ситуации, путем расширения аспектов его личности, а также окружающего мира клиента;</li><br /><li>психологическая коррекция поведения &ndash; направлена на восстановление нормы эмоционального &laquo;портрета&raquo; человека;</li><br /><li>психологический тренинг &ndash; помощь в преодолении стресса, конфликта путем обучения разнообразным техникам, которые вырабатывают новую модель поведения пациента;</li><br /><li>психологическая профилактика &ndash; представляет собой комплекс мер, направленных на предупреждение различных расстройств и нарушений путем укрепления душевного состояния человека;</li><br /><li>психологическое просвещение &ndash; состоит в консультировании, различной профилактики на лекциях, семинарах.</li><br /></ul><br /><ul><br /></ul><br /><h2>Принципы психологической помощи</h2><br /><p>Во множестве стран предъявляются определенные нормы к этическому поведению любого врача, а особенно психолога. Поэтому следует выделить основные нормы поведения:</p><br /><ul><br /><li><br /><p>ориентация на ценности клиента и доброжелательность &ndash; только путем принятия жизненных принципов клиента врач сможет оказать эффективное воздействие и психологическую помощь;</p><br /></li><br /><li><br /><p>запрет давать советы, а только лишь направлять и консультировать;</p><br /></li><br /><li><br /><p>анонимность и неразглашение любой информации, дошедшей к психологу от клиента.</p><br /></li><br /></ul>     
        <center>
            
            
            
            
            
            
            
            
            
            
            
             
            
             
            <br>
            
            
            
            
            
            
            
            
          
            
            
            
            
            </center>
        
    <br>
         <br>  
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        </center>
        <br>
        Автор статьи: Александр Матвеев
       <br>
        
         <br>
        <a href="https://www.flamenews.ru/raznoe/print:page,1,8683-sovremennaya-psihologicheskaya-pomosch.html" rel="nofollow"></a>

        
        <center><div class="share42init"></div>
<script type="text/javascript" src="https://flamenews.ru/share42/share42.js"></script></center>   
              <br>             <br>        
	</div>
        <br>
    <div class="full-rel">
		<div class="full-rel-title">
			Похожие новости:
		</div>
		<div class="full-rel-content">
            <a href="https://www.flamenews.ru/raznoe/8663-stulya-dlya-restoranov-kafe.html" class="related-n">
	<span class="related-n-image">
		<img src="https://www.flamenews.ru/uploads/posts/2020-02/medium/1582146082_1.jpg" alt="Стулья для ресторанов, кафе" />
	</span>
	<span class="related-n-title">
		Стулья для ресторанов, кафе
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8646-prodvizhenie-tovarov-i-uslug-pri-pomoschi-koll-centrov.html" class="related-n">
	<span class="related-n-image">
		<img src="https://www.kom-dir.ru/images/articles/2312/prodvijenie-tovara.jpg" alt="Продвижение товаров и услуг при помощи колл центров" />
	</span>
	<span class="related-n-title">
		Продвижение товаров и услуг при помощи колл центров
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8579-neobhodima-li-pomosch-psihologa-pri-nevrastenii.html" class="related-n">
	<span class="related-n-image">
		<img src="https://argo-fit.ru/wp-content/uploads/2019/03/zhenshchiny-obshchayutsya.jpg" alt="Необходима ли помощь психолога при неврастении?" />
	</span>
	<span class="related-n-title">
		Необходима ли помощь психолога при неврастении?
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8546-zachem-neobhodima-konsultaciya-psihologa.html" class="related-n">
	<span class="related-n-image">
		<img src="https://www.flamenews.ru/uploads/posts/2019-12/medium/1576419162_348_original.jpg" alt="Зачем необходима консультация психолога" />
	</span>
	<span class="related-n-title">
		Зачем необходима консультация психолога
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8539-vyzov-evakuatora.html" class="related-n">
	<span class="related-n-image">
		<img src="https://uaevakuator.in.ua/wp-content/uploads/2017/05/evakuator-2.png" alt="Вызов эвакуатора" />
	</span>
	<span class="related-n-title">
		Вызов эвакуатора
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8513-sovremennaya-muzyka.html" class="related-n">
	<span class="related-n-image">
		<img src="https://newtimes.kz/media/k2/items/cache/2b2eecc7392486b251e1072ac318f13d_XL.jpg" alt="Современная музыка" />
	</span>
	<span class="related-n-title">
		Современная музыка
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8512-reshenie-yuridicheskih-zadach.html" class="related-n">
	<span class="related-n-image">
		<img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_642,h_230/https://vash-yuryst.ua/wp-content/uploads/2018/12/LITIGATION-MAIN-642x230.jpg" alt="Решение юридических задач" />
	</span>
	<span class="related-n-title">
		Решение юридических задач
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8509-avtomobilnye-doma.html" class="related-n">
	<span class="related-n-image">
		<img src="https://sdelanounas.ru/i/c/2/n/f_c2NyZWVuc2hvdHNjZG4uZmlyZWZveHVzZXJjb250ZW50LmNvbS9pbWFnZXMvODBmYjNiNDEtNDc5Mi00OTRiLWJjNWMtMWVmMzBiZGExY2VhLnBuZz9fX2lkPTExOTA3Nw==.jpeg" alt="Автомобильные дома" />
	</span>
	<span class="related-n-title">
		Автомобильные дома
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	
	
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
				</div>
			
        
                	<div class="col-right2">
                         <div class="right-block-title color5">
						Не проходите мимо 
						</div><!--noindex-->

<a href="https://vk.com/fond_slavik"><img src="/templates/vestnik/images/blago.jpg" width="230" height="auto"></a>
<br>
<br>

<!--/noindex-->                      
                      
                      <div class="right-block">

<div class="right-block-title color5"> Лента новостей	
                          </div>
						<div class="right-block-content">                     
						<a href="https://www.flamenews.ru/shou-biznes/8681-zvezdnye-roditeli-anna-kurnikova-i-enrike-iglesias-nazvali-novorozhdennuyu-doch-unikalnym-imenem.html" class="right-news">Звездные родители Анна Курникова и Энрике Иглесиас назвали новорожденную дочь уникальным именем<span> 18:45</span></a><a href="https://www.flamenews.ru/shou-biznes/8676-emili-ratakovski-udivila-obrazom-minimum-ogolennosti-i-maksimum-seksualnosti.html" class="right-news">Эмили Ратаковски удивила образом: минимум оголенности и максимум сексуальности<span> 00:29</span></a><a href="https://www.flamenews.ru/shou-biznes/8659-v-seme-dzhamaly-i-bekira-suleymanova-ozhidaetsya-popolnenie.html" class="right-news">В семье Джамалы и Бекира Сулейманова ожидается пополнение<span> 22:10</span></a><a href="https://www.flamenews.ru/shou-biznes/8647-nikol-kidman-v-smelom-naryade-poklonniki-v-shoke.html" class="right-news">Николь Кидман в смелом наряде: поклонники в шоке<span> 15:21</span></a><a href="https://www.flamenews.ru/shou-biznes/8641-bet-znachit-lyubit-ember-herd-izbivala-dzhonni-deppa.html" class="right-news">Бьет – значит любит: Эмбер Херд избивала Джонни Деппа<span> 21:53</span></a><a href="https://www.flamenews.ru/shou-biznes/8628-dzhessi-dzhey-i-chenning-tatum-snova-vmeste-vlyublennye-posetili-vmeste-musiccares-person-of-the-year.html" class="right-news">Джесси Джей и Ченнинг Татум снова вместе: влюбленные посетили вместе MusicCares Person of the Year<span> 21:41</span></a><a href="https://www.flamenews.ru/shou-biznes/8612-ukrainskiy-holostyak-zhenitsya-vpervye-za-vsyu-istoriyu-proekta-para-uzakonit-otnosheniya.html" class="right-news">Украинский «холостяк» женится: впервые за всю историю проекта пара узаконит отношения<span> 19:05</span></a><a href="https://www.flamenews.ru/shou-biznes/8603-daniel-redkliff-vspomnil-zabavnuyu-situaciyu-aktera-prinyali-za-bezdomnogo.html" class="right-news">Даниэл Рэдклифф вспомнил забавную ситуацию: актера приняли за бездомного<span> 23:33</span></a><a href="https://www.flamenews.ru/shou-biznes/8594-dzhastin-biber-vozvraschaetsya-na-scenu-posle-4-letnego-pereryva.html" class="right-news">Джастин Бибер возвращается на сцену после 4-летнего перерыва<span> 17:29</span></a><a href="https://www.flamenews.ru/shou-biznes/8591-andzhelina-dzholi-v-proshlom-eniston-i-pitt-snova-vmeste.html" class="right-news">Анджелина Джоли в прошлом: Энистон и Питт снова вместе?<span> 14:18</span></a><a href="https://www.flamenews.ru/shou-biznes/8585-oplacheno.html" class="right-news">The Guardin определили лучшие сериалы уходящего 2019 года<span> 19:35</span></a><a href="https://www.flamenews.ru/shou-biznes/8560-nichto-ne-vechno-kristina-hendriks-i-dzheffri-arendom-razvodyatsya.html" class="right-news">Ничто не вечно: Кристина Хендрикс и Джеффри Арендом разводятся<span> 21:14</span></a>
                                                                    <br>        
                            <a href="/lastnews"><img src="/templates/vestnik/images/vse.png" width="230" height="auto"></a> 
<br>
						</div>
					</div>
                        <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tle6f624d8902ba87b205bb2ed818487b7965d113f" type="text/javascript"></script><br>
                        
                                                <div class="right-block-title color5">
                                                   
Новости партнеров
				</div>
				<div class="left-block-content left-block-content3">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='225' data-height='330' data-img='false' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/flamenews_ru'> </script>
                </div>                          
 <div class="soc-group-block">
						 <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "330", color1: 'FFFFFF', color2: '181818', color3: '888'}, 22305445);
</script>
					</div>
				</div>
				</div>
            <div style="clear: both;"></div>
				</div>
        		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
		</div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
                <!--noindex-->
				<div class="footer-menu">
					<span class="hidden-link" data-link="/o-sayte.html">О сайте</span>
                    <span class="hidden-link" data-link="/kontakty.html">Контакты</span>
                    <span class="hidden-link" data-link="/rss.xml">RSS</span>
                    <span class="hidden-link" data-link="/ispolzovanie-materialov-flamenewsru.html">Использование материалов FlameNews.ru</span>
					</div>
                <!--/noindex-->
                <div class="footer-text">
                            <br/>
					<p>Запрещено любое копирование материалов ресурса без письменного согласия владельца www.flamenews.ru</p>
				</div>
			</div>
			<div class="footer-right">
                <!--noindex-->
				<div class="counts">
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t22.7;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
                    <img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?flamenews.ru&theme=dark&lang=ru"/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55288000, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55288000" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    <!--/noindex-->
					<div style="clear: both;"></div>
				</div>
				<div class="bottom-soc">
                    <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/u/0/b/114395780015957784301/114395780015957784301/posts" rel="nofollow" class="top-soc4"></a>
                    <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					&copy; 2015-2019 FLAMENEWS 18+ | info@flamenews.ru
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>
<script async src="https://cdn.onthe.io/io.js/mnnx8NfQH7IW"></script>
<!--[if IE 6]><!--noindex-->
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<!--/noindex-->   
<![endif]-->    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72598916-1', 'auto');
  ga('send', 'pageview');

</script>
<script>$('.hidden-link').replaceWith(function(){return'<a href="'+$(this).data('link')+'">'+$(this).text()+'</a>';})</script>  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (https://dle-news.ru) -->
