<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Продвижение товаров и услуг при помощи колл центров</title>
<meta name="description" content="Большинство современных компаний прекрасно понимают, что современной рекламы на радио, телевидении и других площадках бывает недостаточно.  Большинство современных компаний прекрасно понимают, что" />
<meta name="keywords" content="компании, центр, звонки, количество, большое, могут, товар, только, центра, современных, перевести, услуги, таких, которые, заказов, Поэтому, операторов, площадки, торговые, Reply" /> <meta property="article:published_time" content="2020-02-09T02:32:49+00:00" /> <meta property="article:modified_time" content="2020-02-09T02:32:49+00:00" />
<meta name="generator" content="DataLife Engine (https://dle-news.ru)" />
<meta property="og:site_name" content="FLAMENEWS.RU | Интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Продвижение товаров и услуг при помощи колл центров" />
<meta property="og:url" content="https://www.flamenews.ru/raznoe/8646-prodvizhenie-tovarov-i-uslug-pri-pomoschi-koll-centrov.html" />
<meta property="og:image" content="https://www.kom-dir.ru/images/articles/2312/prodvijenie-tovara.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.flamenews.ru/engine/opensearch.php" title="FLAMENEWS.RU | Интернет-газета" />
<link rel="alternate" type="application/rss+xml" title="FLAMENEWS.RU | Интернет-газета" href="https://www.flamenews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;16"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;16"></script>
	<link rel="stylesheet" href="/templates/vestnik/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<![endif]-->
	<script type="text/javascript" src="/templates/vestnik/js/active.js"></script>
    <meta name="rpf20f98a3bd9c47ebb4919270f86641db" content="c58f361d33c5b3a8463f1f9816f102a3" />
	<script language="JavaScript">
		 <!--
		 dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
		 montharray=new Array ("Января","Февраля","Марта","Апреля","Мая","Июня","Июля","Августа","Сентября","Октября","Ноября","Декабря")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Сегодня "+ date +" "+ month +" "+ year +" года, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
    </head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vestnik';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div class="body2">
<div class="main-center-block">
	<div class="top-line">
		<div class="top-line-date">
			<script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="поиск по сайту" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" title="наберите Ваш запрос и нажмите enter" />
				<input type="image" src="/templates/vestnik/images/search.jpg" value="Найти!" border="0" class="form-search" alt="Найти!">
			</form>
		</div>
		<div class="top-soc">
  <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<!-- a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/114395780015957784301" rel="nofollow" class="top-soc4"></a -->
            <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
			<div style="clear: both;"></div>
		</div>
	</div>    
	<div class="head-line">
		<a href="/" class="logo"></a>
		<ul class="top-menu">
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sobytiya">События</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/politika">Политика</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/proisshestviya">Происшествия</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sport">Спорт</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/shou-biznes">Шоу-Бизнес</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="https://www.flamenews.ru/raznoe">Новости компаний</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/hi-tech">Hi-tech</span>
			</div>
            <div class="top-menu-link">
			<span class="hidden-link" data-link="/biografii">Биографии</span>
			</div>
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Показать меню</div>
	</div> 
  
   	<div class="content-block"  style="
    clear: both;">
 	<div class="right-col">
			<div class="right-content">
		
				
				
				<div class="col-left2">
					
					
                    <div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
           
		});
		
	});
</script>
<div class="full-news">
  	<div class="full-news-date">
		09 фев 02:32<i></i>
	</div>
	<h1>Продвижение товаров и услуг при помощи колл центров</h1>
	<div class="full-news-content">        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- физ адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="8324574392"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        <br>
        <br>
<div style="text-align:center;"><!--dle_image_begin:https://www.kom-dir.ru/images/articles/2312/prodvijenie-tovara.jpg|--><img src="https://www.kom-dir.ru/images/articles/2312/prodvijenie-tovara.jpg" alt="Продвижение товаров и услуг при помощи колл центров" title="Продвижение товаров и услуг при помощи колл центров"  /><!--dle_image_end--></div><br /><p>Большинство современных компаний прекрасно понимают, что современной рекламы на радио, телевидении и других площадках бывает недостаточно. В некоторых ситуациях потенциальные будущие клиенты могут не догадываться, что существуют такие двигатели торговли, которые помогут сократить в разы сроки, за которые сбывается товар, стоит его только предложить. Поэтому в большинстве случаев компании, желающие максимально продвинуть свой товар или услуги, прибегают к помощи ведущих профессионалов, таких, как <a href="https://replycenter.ru">колл центр</a>. В таких организациях специалисты высокого уровня помогут заказчику расширить целевую аудиторию и обеспечить объем продаж.</p><br /><h2><strong>Услуги современных колл центров</strong></h2><br /><p>На сегодняшний день существует большое количество похожих предложений, однако найти достойную компанию, которая качественно и за короткие сроки выполнит поставленный план действий, не так уж и просто. Например, одни специализируются только на сборе статистических данных, другие совершают звонки только по направлению &laquo;бизнес для бизнеса&raquo;, третьи могут принимать горячие звонки и на этом всё.</p><br /><p>Поэтому, контактный центр &laquo;Reply&raquo;, проанализировав рынок потребностей и собрав все статистические данные, создал универсальный колл центр, где все услуги могут представляться одними и теми же специалистами:</p><br /><ul><br /><li>Входящие звонки.</li><br /><li>Исходящие звонки.</li><br /><li>Проведение анализов и исследований.</li><br /></ul><br /><h2><strong>Как увеличить продажи с помощью колл центра</strong></h2><br /><p>К примеру, в сфере торговли крупные компании, помимо наличия своей торговой команды представителей, параллельно открывают еще и интернет магазин (без онлайн площадки в современном мире не обойтись). Далее, чтобы принять заказ от покупателя, оформить его и назначить день доставки &ndash; нужна дополнительная единица штатного работника. А если заказов большое количество, то таких единиц нужно большое количество. То есть собственник компании должен дополнительно искать работников, проводить собеседования, оформлять новые кандидатуры по КЗоТу и тому подобное.&nbsp;</p><br /><p>&nbsp;В такой ситуации можно поступить гораздо проще &ndash; перевести полномочия приема и оформления заказов с интернет площадки на операторов колл центра компании &laquo;Reply&raquo;. Тем самым избавив себя от ненужной головной боли. Можно пойти еще дальше и перевести услуги продажи товара также на операторов колл центра. Теперь торговые представители не обязаны посещать некоторые торговые точки, их обзвонят операторы и предложат товар. В результате экономится время и деньги, а прибыль заказчика, который решился перевести часть работы на колл центр, растет в больших объемах.</p>     
        <center>
            
            
            
            
            
            
            
            
            
            
            
             
            
             
            <br>
            
            
            
            
            
            
            
            
          
            
            
            
            
            </center>
        
    <br>
         <br>  
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        </center>
        <br>
        Автор статьи: Александр Матвеев
       <br>
        
         <br>
        <a href="https://www.flamenews.ru/raznoe/print:page,1,8646-prodvizhenie-tovarov-i-uslug-pri-pomoschi-koll-centrov.html" rel="nofollow"></a>

        
        <center><div class="share42init"></div>
<script type="text/javascript" src="https://flamenews.ru/share42/share42.js"></script></center>   
              <br>             <br>        
	</div>
        <br>
    <div class="full-rel">
		<div class="full-rel-title">
			Похожие новости:
		</div>
		<div class="full-rel-content">
            <a href="https://www.flamenews.ru/raznoe/8642-osobennosti-poligraficheskih-uslug.html" class="related-n">
	<span class="related-n-image">
		<img src="https://www.roliksprint.ru/upload/iblock/588/banner-uslugi.jpg" alt="Особенности полиграфических услуг" />
	</span>
	<span class="related-n-title">
		Особенности полиграфических услуг
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8581-gruzoperevozki-po-vsey-strane.html" class="related-n">
	<span class="related-n-image">
		<img src="https://fsmlogistics.com/wp-content/uploads/2019/01/multimodal.jpg" alt="Грузоперевозки по всей стране" />
	</span>
	<span class="related-n-title">
		Грузоперевозки по всей стране
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8517-podnimaem-cenu-kak-prodat-podorozhe-prodat-tovar-ili-uslugu.html" class="related-n">
	<span class="related-n-image">
		<img src="https://blog.calltouch.ru/wp-content/uploads/2019/02/robotstxt-examples-table.jpg" alt="Поднимаем цену: как продать подороже продать товар или услугу" />
	</span>
	<span class="related-n-title">
		Поднимаем цену: как продать подороже продать товар или услугу
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8439-promokody-dlya-magazina-sitilink.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Промокоды для магазина Ситилинк" />
	</span>
	<span class="related-n-title">
		Промокоды для магазина Ситилинк
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8432-lazernaya-gravirovka-v-kieve.html" class="related-n">
	<span class="related-n-image">
		<img src="https://www.flamenews.ru/uploads/posts/2018-08/1535730752_screenshot_4.jpg" alt="Лазерная гравировка в Киеве" />
	</span>
	<span class="related-n-title">
		Лазерная гравировка в Киеве
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/hi-tech/6158-intellektualnye-boty-zamenyat-menedzherov-internet-magazinov.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="Интеллектуальные боты заменят менеджеров интернет-магазинов" />
	</span>
	<span class="related-n-title">
		Интеллектуальные боты заменят менеджеров интернет-магазинов
	</span>
	<span class="related-n-category">
		Hi-tech
	</span>
</a><a href="https://www.flamenews.ru/shou-biznes/3951-ekstrasensy-vedut-rassledovanie-na-tnt-14052016-specialisty-vstupayut-v-bitvu.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="«Экстрасенсы ведут расследование» на ТНТ 14.05.2016: специалисты вступают в битву" />
	</span>
	<span class="related-n-title">
		«Экстрасенсы ведут расследование» на ТНТ 14.05.2016: специалисты вступают в битву
	</span>
	<span class="related-n-category">
		Шоу-бизнес
	</span>
</a><a href="https://www.flamenews.ru/sobytiya/2763-v-buryatii-prostitutki-nachali-rabotat-za-edu.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="В Бурятии проститутки начали работать за еду" />
	</span>
	<span class="related-n-title">
		В Бурятии проститутки начали работать за еду
	</span>
	<span class="related-n-category">
		События
	</span>
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	
	
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
				</div>
			
        
                	<div class="col-right2">
                         <div class="right-block-title color5">
						Не проходите мимо 
						</div><!--noindex-->

<a href="https://vk.com/fond_slavik"><img src="/templates/vestnik/images/blago.jpg" width="230" height="auto"></a>
<br>
<br>

<!--/noindex-->                      
                      
                      <div class="right-block">

<div class="right-block-title color5"> Лента новостей	
                          </div>
						<div class="right-block-content">                     
						<a href="https://www.flamenews.ru/shou-biznes/8641-bet-znachit-lyubit-ember-herd-izbivala-dzhonni-deppa.html" class="right-news">Бьет – значит любит: Эмбер Херд избивала Джонни Деппа<span> 21:53</span></a><a href="https://www.flamenews.ru/shou-biznes/8628-dzhessi-dzhey-i-chenning-tatum-snova-vmeste-vlyublennye-posetili-vmeste-musiccares-person-of-the-year.html" class="right-news">Джесси Джей и Ченнинг Татум снова вместе: влюбленные посетили вместе MusicCares Person of the Year<span> 21:41</span></a><a href="https://www.flamenews.ru/shou-biznes/8612-ukrainskiy-holostyak-zhenitsya-vpervye-za-vsyu-istoriyu-proekta-para-uzakonit-otnosheniya.html" class="right-news">Украинский «холостяк» женится: впервые за всю историю проекта пара узаконит отношения<span> 19:05</span></a><a href="https://www.flamenews.ru/shou-biznes/8603-daniel-redkliff-vspomnil-zabavnuyu-situaciyu-aktera-prinyali-za-bezdomnogo.html" class="right-news">Даниэл Рэдклифф вспомнил забавную ситуацию: актера приняли за бездомного<span> 23:33</span></a><a href="https://www.flamenews.ru/shou-biznes/8594-dzhastin-biber-vozvraschaetsya-na-scenu-posle-4-letnego-pereryva.html" class="right-news">Джастин Бибер возвращается на сцену после 4-летнего перерыва<span> 17:29</span></a><a href="https://www.flamenews.ru/shou-biznes/8591-andzhelina-dzholi-v-proshlom-eniston-i-pitt-snova-vmeste.html" class="right-news">Анджелина Джоли в прошлом: Энистон и Питт снова вместе?<span> 14:18</span></a><a href="https://www.flamenews.ru/shou-biznes/8585-oplacheno.html" class="right-news">The Guardin определили лучшие сериалы уходящего 2019 года<span> 19:35</span></a><a href="https://www.flamenews.ru/shou-biznes/8560-nichto-ne-vechno-kristina-hendriks-i-dzheffri-arendom-razvodyatsya.html" class="right-news">Ничто не вечно: Кристина Хендрикс и Джеффри Арендом разводятся<span> 21:14</span></a><a href="https://www.flamenews.ru/shou-biznes/7275-smehova-zayavila-o-tom-chto-ne-delala-plasticheskie-operacii.html" class="right-news">Смехова заявила о том, что не делала пластические операции<span> 15:13</span></a><a href="https://www.flamenews.ru/shou-biznes/8536-strah-smerti-pobudil-robbi-uilyamsa-k-kardinalnomu-postupku.html" class="right-news">Страх смерти побудил Робби Уильямса к кардинальному поступку<span> 15:10</span></a><a href="https://www.flamenews.ru/shou-biznes/8533-heyli-i-dzhastin-bibery-zabyt-obo-vsem-v-obyatiyah-drug-druga.html" class="right-news">Хейли и Джастин Биберы: забыть обо всем в объятиях друг друга<span> 23:53</span></a><a href="https://www.flamenews.ru/biografii/8531-biografiya-oskar-de-la-hoyya.html" class="right-news">Биография Оскар Де Ла Хойя<span> 15:59</span></a>
                                                                    <br>        
                            <a href="/lastnews"><img src="/templates/vestnik/images/vse.png" width="230" height="auto"></a> 
<br>
						</div>
					</div>
                        <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tle6f624d8902ba87b205bb2ed818487b7965d113f" type="text/javascript"></script><br>
                        
                                                <div class="right-block-title color5">
                                                   
Новости партнеров
				</div>
				<div class="left-block-content left-block-content3">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='225' data-height='330' data-img='false' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/flamenews_ru'> </script>
                </div>                          
 <div class="soc-group-block">
						 <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "330", color1: 'FFFFFF', color2: '181818', color3: '888'}, 22305445);
</script>
					</div>
				</div>
				</div>
            <div style="clear: both;"></div>
				</div>
        		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
		</div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
                <!--noindex-->
				<div class="footer-menu">
					<span class="hidden-link" data-link="/o-sayte.html">О сайте</span>
                    <span class="hidden-link" data-link="/kontakty.html">Контакты</span>
                    <span class="hidden-link" data-link="/rss.xml">RSS</span>
                    <span class="hidden-link" data-link="/ispolzovanie-materialov-flamenewsru.html">Использование материалов FlameNews.ru</span>
					</div>
                <!--/noindex-->
                <div class="footer-text">
                            <br/>
					<p>Запрещено любое копирование материалов ресурса без письменного согласия владельца www.flamenews.ru</p>
				</div>
			</div>
			<div class="footer-right">
                <!--noindex-->
				<div class="counts">
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t22.7;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
                    <img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?flamenews.ru&theme=dark&lang=ru"/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55288000, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55288000" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    <!--/noindex-->
					<div style="clear: both;"></div>
				</div>
				<div class="bottom-soc">
                    <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/u/0/b/114395780015957784301/114395780015957784301/posts" rel="nofollow" class="top-soc4"></a>
                    <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					&copy; 2015-2019 FLAMENEWS 18+ | info@flamenews.ru
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>
<script async src="https://cdn.onthe.io/io.js/mnnx8NfQH7IW"></script>
<!--[if IE 6]><!--noindex-->
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<!--/noindex-->   
<![endif]-->    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72598916-1', 'auto');
  ga('send', 'pageview');

</script>
<script>$('.hidden-link').replaceWith(function(){return'<a href="'+$(this).data('link')+'">'+$(this).text()+'</a>';})</script>  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (https://dle-news.ru) -->
