<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Канцелярские товары: выбор и покупка</title>
<meta name="description" content="Широкий ассортимент всевозможных наименований канцелярских изделий используется в офисах, школах и университетах, а также на различных предприятиях. Данные товары используются в основном для" />
<meta name="keywords" content="товары, канцелярских, также, Широкий, можно, хранения, оформления, документов, товаров, канцелярские, различные, различных, ассортимент, изделий, компании, принадлежностей, продукцию, обеспечить, поставщика, принадлежности" /> <meta property="article:published_time" content="2020-01-15T03:08:18+00:00" /> <meta property="article:modified_time" content="2020-01-15T03:08:18+00:00" />
<meta name="generator" content="DataLife Engine (https://dle-news.ru)" />
<meta property="og:site_name" content="FLAMENEWS.RU | Интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Канцелярские товары: выбор и покупка" />
<meta property="og:url" content="https://www.flamenews.ru/raznoe/8604-kancelyarskie-tovary-vybor-i-pokupka.html" />
<meta property="og:image" content="https://www.flamenews.ru/uploads/posts/2020-01/medium/1579039661_13.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.flamenews.ru/engine/opensearch.php" title="FLAMENEWS.RU | Интернет-газета" />
<link rel="alternate" type="application/rss+xml" title="FLAMENEWS.RU | Интернет-газета" href="https://www.flamenews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;16"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;16"></script>
	<link rel="stylesheet" href="/templates/vestnik/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<![endif]-->
	<script type="text/javascript" src="/templates/vestnik/js/active.js"></script>
    <meta name="rpf20f98a3bd9c47ebb4919270f86641db" content="c58f361d33c5b3a8463f1f9816f102a3" />
	<script language="JavaScript">
		 <!--
		 dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
		 montharray=new Array ("Января","Февраля","Марта","Апреля","Мая","Июня","Июля","Августа","Сентября","Октября","Ноября","Декабря")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Сегодня "+ date +" "+ month +" "+ year +" года, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
    </head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vestnik';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="body2">
<div class="main-center-block">
	<div class="top-line">
		<div class="top-line-date">
			<script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="поиск по сайту" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" title="наберите Ваш запрос и нажмите enter" />
				<input type="image" src="/templates/vestnik/images/search.jpg" value="Найти!" border="0" class="form-search" alt="Найти!">
			</form>
		</div>
		<div class="top-soc">
  <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<!-- a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/114395780015957784301" rel="nofollow" class="top-soc4"></a -->
            <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
			<div style="clear: both;"></div>
		</div>
	</div>    
	<div class="head-line">
		<a href="/" class="logo"></a>
		<ul class="top-menu">
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sobytiya">События</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/politika">Политика</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/proisshestviya">Происшествия</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sport">Спорт</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/shou-biznes">Шоу-Бизнес</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/nauka">Наука</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/hi-tech">Hi-tech</span>
			</div>
            <div class="top-menu-link">
			<span class="hidden-link" data-link="/biografii">Биографии</span>
			</div>
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Показать меню</div>
	</div> 
  
   	<div class="content-block"  style="
    clear: both;">
 	<div class="right-col">
			<div class="right-content">
		
				
				
				<div class="col-left2">
					
					
                    <div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
           
		});
		
	});
</script>
<div class="full-news">
  	<div class="full-news-date">
		15 янв 03:08<i></i>
	</div>
	<h1>Канцелярские товары: выбор и покупка</h1>
	<div class="full-news-content">        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- физ адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="8324574392"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        <br>
        <br>
<p><span style="font-weight: 400;">Широкий ассортимент всевозможных наименований канцелярских изделий используется в офисах, школах и университетах, а также на различных предприятиях. Данные товары используются в основном для организации процесса создания, оформления и хранения документации. Но это не единственная функция канцелярских принадлежностей.&nbsp;&nbsp;</span></p><br /><h2><b>Разновидности канцелярских изделий&nbsp;</b></h2><br /><p><span style="font-weight: 400;">На данный момент существует большой перечень канцелярских товаров, а также магазинов, как реальных, так и онлайн, </span><a href="https://www.orion-r.ru/"><span style="font-weight: 400;">где купить канцтовары в Москве</span></a><span style="font-weight: 400;"> проще простого. Все товары данного рода можно разделить на несколько групп:</span></p><br /><ul><br /><li style="font-weight: 400;"><span style="font-weight: 400;">бумажная продукция &mdash; бумага для распечатки, блокноты, тетради, картон, цветная бумага для творчества;</span></li><br /><li style="font-weight: 400;"><span style="font-weight: 400;">товары для письма &mdash; ручки, карандаши, фломастеры, маркеры;</span></li><br /><li style="font-weight: 400;"><span style="font-weight: 400;">принадлежности для оформления документов &mdash; дырокол, степлер, клей;</span></li><br /><li style="font-weight: 400;"><span style="font-weight: 400;">товары для хранения документов &mdash; различные виды папок;</span></li><br /><li style="font-weight: 400;"><span style="font-weight: 400;">подставки и лотки для документов;</span></li><br /><li style="font-weight: 400;"><span style="font-weight: 400;">продукция для творчества &mdash; краски, пластилин.</span></li><br /></ul><br /><p><span style="font-weight: 400;">Кроме этого, канцелярские товары включают в себя продукцию для ухода за техникой и различные расходные материалы &mdash; скрепки, корректоры, разнообразные ленты. Особой популярностью пользуется подарочная канцелярия. Необычные модели ручек, футляры из дорогих материалов могут стать отличным подарком для клиентов и партнеров компании, и даже для руководителя.&nbsp;</span></p><br /><p><span style="font-weight: 400;">Имея информацию о том, какие товары относятся к области канцелярии, намного проще выбрать необходимую продукцию из всего разнообразия принадлежностей, представленного на рынке.&nbsp;</span></p><br /><h2><b>Как правильно выбрать канцелярские товары&nbsp;</b></h2><br /><!--MBegin:https://www.flamenews.ru/uploads/posts/2020-01/1579039661_13.jpg|left--><a href="https://www.flamenews.ru/uploads/posts/2020-01/1579039661_13.jpg" rel="highslide" class="highslide"><img src="https://www.flamenews.ru/uploads/posts/2020-01/medium/1579039661_13.jpg" style="float:left;" alt='Канцелярские товары: выбор и покупка' title='Канцелярские товары: выбор и покупка'  /></a><!--MEnd--><br /><p><span style="font-weight: 400;">Для офисов и предприятий заказывать канцелярские изделия стоит в одного поставщика. Таким образом можно обеспечить достойное качество, надежность и необходимую скорость доставки товаров. Перед оформлением заказа необходимо узнать у менеджеров выбранной компании, насколько широкий у них ассортимент канцелярии.&nbsp;</span></p><br /><p><span style="font-weight: 400;">Покупать принадлежности частями у различных поставщиков не только затратно с точки зрения времени, но также это заметно повлияет на бюджет. Профессиональные компании кроме поставок канцелярских товаров также предлагают различные услуги. Например, заправка картриджей, рекламная полиграфия, техническое обслуживание офисного оборудования. Широкий диапазон предложений говорит о солидности поставщика. Выбрав именно такую фирму, можно обеспечить бесперебойную работу офиса или предприятия.&nbsp;&nbsp;</span></p><br /><p></p>     
        <center>
            
            
            
            
            
            
            
            
            
            
            
             
            
             
            <br>
            
            
            
            
            
            
            
            
          
            
            
            
            
            </center>
        
    <br>
         <br>  
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        </center>
        <br>
        Автор статьи: Александр Матвеев
       <br>
        
         <br>
        <a href="https://www.flamenews.ru/raznoe/print:page,1,8604-kancelyarskie-tovary-vybor-i-pokupka.html" rel="nofollow"></a>

        
        <center><div class="share42init"></div>
<script type="text/javascript" src="https://flamenews.ru/share42/share42.js"></script></center>   
              <br>             <br>        
	</div>
        <br>
    <div class="full-rel">
		<div class="full-rel-title">
			Похожие новости:
		</div>
		<div class="full-rel-content">
            <a href="https://www.flamenews.ru/raznoe/8602-luchshiy-putevoditel-v-mire-kino.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Лучший путеводитель в мире кино" />
	</span>
	<span class="related-n-title">
		Лучший путеводитель в мире кино
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8597-brelok-dvustoronney-avtomobilnoy-signalizacii.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Брелок двусторонней автомобильной сигнализации" />
	</span>
	<span class="related-n-title">
		Брелок двусторонней автомобильной сигнализации
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8596-gruppy-krovi.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Группы крови" />
	</span>
	<span class="related-n-title">
		Группы крови
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8526-avtolombard-bystrye-dengi-pod-zalog-avto.html" class="related-n">
	<span class="related-n-image">
		<img src="http://avto-iskra.ru/wp-content/uploads/2017/12/Bystrye-zajmy-i-kredity-pod-zalog-avto-v-avtolombarde..jpg" alt="Автоломбард: быстрые деньги под залог авто" />
	</span>
	<span class="related-n-title">
		Автоломбард: быстрые деньги под залог авто
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/hi-tech/8457-amazon-prekratit-unichtozhat-milliony-neprodannyh-tovarov.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Amazon прекратит уничтожать миллионы непроданных товаров" />
	</span>
	<span class="related-n-title">
		Amazon прекратит уничтожать миллионы непроданных товаров
	</span>
	<span class="related-n-category">
		Hi-tech
	</span>
</a><a href="https://www.flamenews.ru/shou-biznes/5168-nashpotrebnadzor-ot-23072016-posledniy-vypusk-pokazali-onlayn-na-ntv-kak-spasti-molodost.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="НашПотребНадзор от 23.07.2016, последний выпуск показали онлайн на НТВ: как спасти молодость" />
	</span>
	<span class="related-n-title">
		НашПотребНадзор от 23.07.2016, последний выпуск показали онлайн на НТВ: как спасти молодость
	</span>
	<span class="related-n-category">
		Шоу-бизнес
	</span>
</a><a href="https://www.flamenews.ru/politika/1788-sovetnik-prezidenta-schitaet-neobhodimym-zamorozku-cen-na-nekotorye-tovary.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="Советник президента считает необходимым «заморозку» цен на некоторые товары" />
	</span>
	<span class="related-n-title">
		Советник президента считает необходимым «заморозку» цен на некоторые товары
	</span>
	<span class="related-n-category">
		Политика
	</span>
</a><a href="https://www.flamenews.ru/sobytiya/708-polyaki-massovo-skupayut-tovary-rossiyskogo-proizvodstva.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="Поляки массово скупают товары российского производства" />
	</span>
	<span class="related-n-title">
		Поляки массово скупают товары российского производства
	</span>
	<span class="related-n-category">
		События
	</span>
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	
	
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
				</div>
			
        
                	<div class="col-right2">
                         <div class="right-block-title color5">
						Не проходите мимо 
						</div><!--noindex-->

<a href="https://vk.com/fond_slavik"><img src="/templates/vestnik/images/blago.jpg" width="230" height="auto"></a>
<br>
<br>

<!--/noindex-->                      
                      
                      <div class="right-block">

<div class="right-block-title color5"> Лента новостей	
                          </div>
						<div class="right-block-content">                     
						<a href="https://www.flamenews.ru/shou-biznes/8603-daniel-redkliff-vspomnil-zabavnuyu-situaciyu-aktera-prinyali-za-bezdomnogo.html" class="right-news">Даниэл Рэдклифф вспомнил забавную ситуацию: актера приняли за бездомного<span> 23:33</span></a><a href="https://www.flamenews.ru/shou-biznes/8594-dzhastin-biber-vozvraschaetsya-na-scenu-posle-4-letnego-pereryva.html" class="right-news">Джастин Бибер возвращается на сцену после 4-летнего перерыва<span> 17:29</span></a><a href="https://www.flamenews.ru/shou-biznes/8591-andzhelina-dzholi-v-proshlom-eniston-i-pitt-snova-vmeste.html" class="right-news">Анджелина Джоли в прошлом: Энистон и Питт снова вместе?<span> 14:18</span></a><a href="https://www.flamenews.ru/shou-biznes/8585-oplacheno.html" class="right-news">The Guardin определили лучшие сериалы уходящего 2019 года<span> 19:35</span></a><a href="https://www.flamenews.ru/shou-biznes/8560-nichto-ne-vechno-kristina-hendriks-i-dzheffri-arendom-razvodyatsya.html" class="right-news">Ничто не вечно: Кристина Хендрикс и Джеффри Арендом разводятся<span> 21:14</span></a><a href="https://www.flamenews.ru/shou-biznes/7275-smehova-zayavila-o-tom-chto-ne-delala-plasticheskie-operacii.html" class="right-news">Смехова заявила о том, что не делала пластические операции<span> 15:13</span></a><a href="https://www.flamenews.ru/shou-biznes/8536-strah-smerti-pobudil-robbi-uilyamsa-k-kardinalnomu-postupku.html" class="right-news">Страх смерти побудил Робби Уильямса к кардинальному поступку<span> 15:10</span></a><a href="https://www.flamenews.ru/shou-biznes/8533-heyli-i-dzhastin-bibery-zabyt-obo-vsem-v-obyatiyah-drug-druga.html" class="right-news">Хейли и Джастин Биберы: забыть обо всем в объятиях друг друга<span> 23:53</span></a><a href="https://www.flamenews.ru/biografii/8531-biografiya-oskar-de-la-hoyya.html" class="right-news">Биография Оскар Де Ла Хойя<span> 15:59</span></a><a href="https://www.flamenews.ru/shou-biznes/8519-legendarnyy-britanskiy-ispolnitel-pol-makkartni-predstavil-fanatam-2-sobstvennyh-treka.html" class="right-news">Легендарный британский исполнитель Пол Маккартни представил фанатам 2 собственных трека<span> 17:43</span></a><a href="https://www.flamenews.ru/politika/8493-lukashenko-poshutil-pro-prezidentstvo-putina.html" class="right-news">Лукашенко пошутил<span> 19:49</span></a><a href="https://www.flamenews.ru/biografii/8491-biografiya-enn-hetetuey-den-rozhdeniya-12-noyabrya.html" class="right-news">Биография Энн Хэтэтуэй, день рождения 12 ноября<span> 17:19</span></a>
                                                                    <br>        
                            <a href="/lastnews"><img src="/templates/vestnik/images/vse.png" width="230" height="auto"></a> 
<br>
						</div>
					</div>
                        <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tle6f624d8902ba87b205bb2ed818487b7965d113f" type="text/javascript"></script><br>
                        
                                                <div class="right-block-title color5">
                                                   
Новости партнеров
				</div>
				<div class="left-block-content left-block-content3">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='225' data-height='330' data-img='false' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/flamenews_ru'> </script>
                </div>                          
 <div class="soc-group-block">
						 <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "330", color1: 'FFFFFF', color2: '181818', color3: '888'}, 22305445);
</script>
					</div>
				</div>
				</div>
            <div style="clear: both;"></div>
				</div>
        		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
		</div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
                <!--noindex-->
				<div class="footer-menu">
					<span class="hidden-link" data-link="/o-sayte.html">О сайте</span>
                    <span class="hidden-link" data-link="/kontakty.html">Контакты</span>
                    <span class="hidden-link" data-link="/rss.xml">RSS</span>
                    <span class="hidden-link" data-link="/ispolzovanie-materialov-flamenewsru.html">Использование материалов FlameNews.ru</span>
					</div>
                <!--/noindex-->
                <div class="footer-text">
                            <br/>
					<p>Запрещено любое копирование материалов ресурса без письменного согласия владельца www.flamenews.ru</p>
				</div>
			</div>
			<div class="footer-right">
                <!--noindex-->
				<div class="counts">
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t22.7;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
                    <img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?flamenews.ru&theme=dark&lang=ru"/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55288000, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55288000" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    <!--/noindex-->
					<div style="clear: both;"></div>
				</div>
				<div class="bottom-soc">
                    <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/u/0/b/114395780015957784301/114395780015957784301/posts" rel="nofollow" class="top-soc4"></a>
                    <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					&copy; 2015-2019 FLAMENEWS 18+ | info@flamenews.ru
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>
<script async src="https://cdn.onthe.io/io.js/mnnx8NfQH7IW"></script>
<!--[if IE 6]><!--noindex-->
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<!--/noindex-->   
<![endif]-->    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72598916-1', 'auto');
  ga('send', 'pageview');

</script>
<script>$('.hidden-link').replaceWith(function(){return'<a href="'+$(this).data('link')+'">'+$(this).text()+'</a>';})</script>  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (https://dle-news.ru) -->
