<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Когда и как нужно лечить катаракту?</title>
<meta name="description" content="Самой распространенной возрастной офтальмологической патологией считается катаракта. Данное заболевание сопровождается помутнением хрусталика глаза. Однако эту патологию нельзя назвать неизлечимой." />
<meta name="keywords" content="катаракты, лечения, данной, зрения, лечение, операции, катаракту, проведения, лечить, быстро, используется, также, потребуется, позволяет, патологии, которые, является, зрение, нужно, Поэтому" /> <meta property="article:published_time" content="2021-06-18T11:07:10+00:00" /> <meta property="article:modified_time" content="2021-06-18T11:07:10+00:00" />
<meta name="generator" content="DataLife Engine (https://dle-news.ru)" />
<meta property="og:site_name" content="FLAMENEWS.RU | Интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Когда и как нужно лечить катаракту?" />
<meta property="og:url" content="https://www.flamenews.ru/raznoe/9096-kogda-i-kak-nuzhno-lechit-kataraktu.html" />
<meta property="og:image" content="https://images.freeimages.com/images/small-previews/026/eye-1435565.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.flamenews.ru/engine/opensearch.php" title="FLAMENEWS.RU | Интернет-газета" />
<link rel="alternate" type="application/rss+xml" title="FLAMENEWS.RU | Интернет-газета" href="https://www.flamenews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;16"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;16"></script>
	<link rel="stylesheet" href="/templates/vestnik/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<![endif]-->
	<script type="text/javascript" src="/templates/vestnik/js/active.js"></script>
    <meta name="rpf20f98a3bd9c47ebb4919270f86641db" content="c58f361d33c5b3a8463f1f9816f102a3" />
	<script language="JavaScript">
		 <!--
		 dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
		 montharray=new Array ("Января","Февраля","Марта","Апреля","Мая","Июня","Июля","Августа","Сентября","Октября","Ноября","Декабря")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Сегодня "+ date +" "+ month +" "+ year +" года, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
    </head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vestnik';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
<div class="body2">
<div class="main-center-block">
	<div class="top-line">
		<div class="top-line-date">
			<script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="поиск по сайту" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" title="наберите Ваш запрос и нажмите enter" />
				<input type="image" src="/templates/vestnik/images/search.jpg" value="Найти!" border="0" class="form-search" alt="Найти!">
			</form>
		</div>
		<div class="top-soc">
  <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<!-- a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/114395780015957784301" rel="nofollow" class="top-soc4"></a -->
            <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
			<div style="clear: both;"></div>
		</div>
	</div>    
	<div class="head-line">
		<a href="/" class="logo"></a>
		<ul class="top-menu">
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sobytiya">События</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/politika">Политика</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/proisshestviya">Происшествия</span>
			</div>
			<!-- div class="top-menu-link">
			<span class="hidden-link" data-link="/sport">Спорт</span>
			</div -->
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/shou-biznes">Шоу-Биз</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="https://www.flamenews.ru/raznoe">Новости компаний</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/hi-tech">Hi-tech</span>
			</div>
            <div class="top-menu-link">
			<span class="hidden-link" data-link="/biografii">Биографии</span>
			</div>
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Показать меню</div>
	</div> 
  
   	<div class="content-block"  style="
    clear: both;">
        </br> 
    <div align="center"> <h1>  <u>Разное</u></h1></div></br> 
 	<div class="right-col">
			<div class="right-content">
		
				
				
				<div class="col-left2">
					
					
                    <div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
           
		});
		
	});
</script>
<div class="full-news">
  	<div class="full-news-date">
		18 июн 11:07<i></i>
	</div>
	<h1>Когда и как нужно лечить катаракту?</h1>
	<div class="full-news-content">        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- физ адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="8324574392"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        <br>
        <br>
<p>Самой распространенной возрастной офтальмологической патологией считается катаракта. Данное заболевание сопровождается помутнением хрусталика глаза. Однако эту патологию нельзя назвать неизлечимой. Сегодня любая <a href="https://riamed.ru/">глазная клиника</a> предоставляет несколько способов быстро вернуть полноценное зрение. При этом стоит понимать, что катаракта является необратимым процессом. Поэтому хрусталик глаза не станет прозрачным, если принимать какие-либо лекарства и витамины. Для лечения катаракты также не используется физиотерапия, очки, линзы и другие офтальмологические приспособления.</p><br /><div style="text-align:center;"><!--dle_image_begin:https://images.freeimages.com/images/small-previews/026/eye-1435565.jpg|--><img src="https://images.freeimages.com/images/small-previews/026/eye-1435565.jpg" alt="Когда и как нужно лечить катаракту?" title="Когда и как нужно лечить катаракту?"  /><!--dle_image_end--></div><br /><br /><p>Единственным эффективным способом лечения катаракты является хирургическое вмешательство. Для проведения данной процедуры потребуется специальное микрохирургическое оборудование. Также используются и современные технологии. Отдельно нужно подчеркнуть важность и высокой квалификации хирурга. Только такой симбиоз позволяет рассчитывать на успешное лечение катаракты.</p><br /><br /><h2>Когда нужно лечить катаракту</h2><br /><p>Катаракта считается одним из самых опасных офтальмологических заболеваний. Промедление с лечением этой патологии чревато самыми печальными последствиями. Существует огромный риск полной потери зрения. К тому же несвоевременное лечение данной патологии не позволяет добиться желаемого результата. Поэтому при возникновении малейших подозрений на катаракту следует обратиться к офтальмологу, который должен поставить точный диагноз и определить подходящий способ лечения.</p><br /><br /><p>Что касается симптомов данного заболевания, то о нем может свидетельствовать прогрессирующая близорукость, неспособность различать оттенки, ухудшение сумеречного зрения, стремительное падение остроты зрения и появление пелены перед глазами.</p><br /><br /><h2>В каком возрасте можно лечить катаракту?</h2><br /><p>В этом вопросе нет каких-либо возрастных ограничений. Операции по удалению катаракты доступны и пожилым людям. Для проведения данной операции используется местная капельная анестезия. Она исключает негативное воздействие на организм и сердечно-сосудистую систему пациента.</p><br /><br /><p>Хирургия катаракты даже не предусматривает стационарное лечение пациентов. Этот нюанс очень важен для пожилых людей, которые могут испытывать стресс из-за госпитализации. Отсутствие стационарного лечения обусловлено тем, что в процессе реабилитации после операции не потребуется особенный уход. К тому же прооперированному пациенту зрение возвращается довольно быстро.</p><br /><br /><h2>Есть ли противопоказания к процедуре?</h2><br /><p>Как и любая другая офтальмологическая процедура, хирургия катаракты имеет ряд противопоказаний. Данная операция не рекомендована при:</p><br /><ul><br /><li>сахарном диабете;</li><br /><li>гипертонии;</li><br /><li>инфекционно-воспалительных заболеваниях;</li><br /><li>декомпенсированной болящей глаукоме.</li><br /></ul><br /><p>Проведение данной операции также не рекомендовано в период лактации и беременности. Во многих клиниках хирургию катаракты не проводят лицам, которые перенесли инфаркт или инсульт в течение последних 6 месяцев.</p>     
        <center>
            
            
            
            
            
            
            
            
            
            
            
             
            
             
            <br>
            
            
            
            
            
            
            
            
          
            
            
            
            
            </center>
        
    <br>
         <br>  
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        </center>
        <br>
        Автор статьи: Александр Матвеев
       <br>
        
         <br>
        <a href="https://www.flamenews.ru/raznoe/print:page,1,9096-kogda-i-kak-nuzhno-lechit-kataraktu.html" rel="nofollow"></a>

        
        <center><div class="share42init"></div>
<script type="text/javascript" src="https://flamenews.ru/share42/share42.js"></script></center>   
              <br>             <br>        
	</div>
        <br>
    <div class="full-rel">
		<div class="full-rel-title">
			Похожие новости:
		</div>
		<div class="full-rel-content">
            <a href="https://www.flamenews.ru/raznoe/8986-kak-vosstanovit-zrenie-poleznye-sovety.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Как восстановить зрение – полезные советы" />
	</span>
	<span class="related-n-title">
		Как восстановить зрение – полезные советы
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8817-besplodie-vidy-i-metody-lecheniya.html" class="related-n">
	<span class="related-n-image">
		<img src="https://www.endocrinolog.by/wp-content/uploads/2019/12/1.png" alt="Бесплодие: виды и методы лечения" />
	</span>
	<span class="related-n-title">
		Бесплодие: виды и методы лечения
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8535-lechenie-katarakty.html" class="related-n">
	<span class="related-n-image">
		<img src="https://oftalmika.com/wp-content/uploads/2015/12/surgery.5.jpg" alt="Лечение  катаракты" />
	</span>
	<span class="related-n-title">
		Лечение  катаракты
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/sobytiya/727-nepalskiy-chudo-lekar-izlechil-glaza-100-000-chelovek.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt="Непальский чудо-лекарь излечил глаза 100 000 человек" />
	</span>
	<span class="related-n-title">
		Непальский чудо-лекарь излечил глаза 100 000 человек
	</span>
	<span class="related-n-category">
		События
	</span>
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	
	
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
				</div>
			
        
                	<div class="col-right2">
                         <div class="right-block-title color5">
						Не проходите мимо 
						</div><!--noindex-->

<a href="https://vk.com/fond_slavik"><img src="/templates/vestnik/images/blago.jpg" width="230" height="auto"></a>
<br>
<br>

<!--/noindex-->                      
                      
                      <div class="right-block">

<div class="right-block-title color5"> Лента новостей	
                          </div>
						<div class="right-block-content">                     
						<a href="https://www.flamenews.ru/politika/9088-reklama-v-socialnyh-setyah-kak-pravilno-vesti-instagram.html" class="right-news">Реклама в социальных сетях. Как правильно вести Инстаграм<span> 18:00</span></a><a href="https://www.flamenews.ru/proisshestviya/9086-5-bazovyh-uprazhneniy-na-rastyazhku-razvivaem-gibkost-doma.html" class="right-news">5 базовых упражнений на растяжку развиваем гибкость дома<span> 18:00</span></a><a href="https://www.flamenews.ru/sport/9083-top-5-millionerov-slivshih-dengi.html" class="right-news">ТОП-5 миллионеров, сливших деньги<span> 11:15</span></a><a href="https://www.flamenews.ru/sport/9082-pochemu-legalnaya-bukmekerskaya-kontora-eto-horosho-dlya-igroka.html" class="right-news">Почему легальная букмекерская контора – это хорошо для игрока?<span> 11:32</span></a><a href="https://www.flamenews.ru/proisshestviya/9077-kak-zarabotat-v-internete.html" class="right-news">Как заработать в интернете?<span> 14:48</span></a><a href="https://www.flamenews.ru/hi-tech/9073-shkivyvidy-process-izgotovleniya-i-ego-preimuschestva.html" class="right-news">Шкивы:виды, процесс изготовления и его преимущества<span> 15:44</span></a><a href="https://www.flamenews.ru/hi-tech/9063-uvelichte-skorost-kompyutera-ne-vyhodya-za-ramki-byudzheta.html" class="right-news">Увеличьте скорость компьютера, не выходя за рамки бюджета<span> 16:22</span></a><a href="https://www.flamenews.ru/hi-tech/9057-kak-uskorit-noutbuk-msi-s-pomoschyu-ssd.html" class="right-news">Как ускорить ноутбук MSI с помощью SSD<span> 20:22</span></a><a href="https://www.flamenews.ru/shou-biznes/9054-piling-tela-raznovidnosti-i-osobennosti.html" class="right-news">Пилинг тела – разновидности и особенности<span> 16:41</span></a><a href="https://www.flamenews.ru/shou-biznes/9053-kak-pravilno-i-podorozhe-prodat-bitkoiny.html" class="right-news">Как правильно и подороже продать биткоины<span> 23:40</span></a><a href="https://www.flamenews.ru/proisshestviya/9051-smartfony-apple-iphone-dizayn-i-osobennosti.html" class="right-news">Смартфоны Apple iPhone: дизайн и особенности<span> 16:05</span></a><a href="https://www.flamenews.ru/hi-tech/9048-rukovodstvo-po-pokupke-noutbukov.html" class="right-news">Руководство по покупке ноутбуков<span> 10:52</span></a>
                                                                    <br>        
                            <a href="/lastnews"><img src="/templates/vestnik/images/vse.png" width="230" height="auto"></a> 
<br>
						</div>
					</div>
                        <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tle6f624d8902ba87b205bb2ed818487b7965d113f" type="text/javascript"></script><br>
                        
                                                <div class="right-block-title color5">
                                                   
Новости партнеров
				</div>
				<div class="left-block-content left-block-content3">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='225' data-height='330' data-img='false' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/flamenews_ru'> </script>
                </div>                          
 <div class="soc-group-block">
						 <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "330", color1: 'FFFFFF', color2: '181818', color3: '888'}, 22305445);
</script>
					</div>
				</div>
				</div>
            <div style="clear: both;"></div>
				</div>
        		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
		</div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
                <!--noindex-->
				<div class="footer-menu">
					<span class="hidden-link" data-link="/o-sayte.html">О сайте</span>
                    <span class="hidden-link" data-link="/kontakty.html">Контакты</span>
                    <span class="hidden-link" data-link="/rss.xml">RSS</span>
                    <span class="hidden-link" data-link="/ispolzovanie-materialov-flamenewsru.html">Использование материалов FlameNews.ru</span>
					</div>
                <!--/noindex-->
                <div class="footer-text">
                            <br/>
					<p>Запрещено любое копирование материалов ресурса без письменного согласия владельца www.flamenews.ru</p>
				</div>
			</div>
			<div class="footer-right">
                <!--noindex-->
				<div class="counts">
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t22.7;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
                    <img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?flamenews.ru&theme=dark&lang=ru"/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55288000, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55288000" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    <!--/noindex-->
					<div style="clear: both;"></div>
				</div>
				<div class="bottom-soc">
                    <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/u/0/b/114395780015957784301/114395780015957784301/posts" rel="nofollow" class="top-soc4"></a>
                    <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					&copy; 2015-2019 FLAMENEWS 18+ | info@flamenews.ru
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>
<script async src="https://cdn.onthe.io/io.js/mnnx8NfQH7IW"></script>
<!--[if IE 6]><!--noindex-->
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<!--/noindex-->   
<![endif]-->    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72598916-1', 'auto');
  ga('send', 'pageview');

</script>
<script>$('.hidden-link').replaceWith(function(){return'<a href="'+$(this).data('link')+'">'+$(this).text()+'</a>';})</script>  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (https://dle-news.ru) -->
