<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Какие виды рыб самые питательные и полезные для здоровья?</title>
<meta name="description" content="Знаете ли вы, что мелкая рыба полезнее крупной, потому что в ней меньше ртути и что треска содержит такое же количество белка, как и говядина?  Знаете ли вы, что мелкая рыба полезнее крупной, потому" />
<meta name="keywords" content="содержит, ртути, Сардины, количество, также, потому, белка, содержат, омега, уровень, богаты, организм, помогают, которые, очень, Скумбрия, систему, витамином, который, больше" /> <meta property="article:published_time" content="2021-07-03T12:48:44+00:00" /> <meta property="article:modified_time" content="2021-07-03T12:48:44+00:00" />
<meta name="generator" content="DataLife Engine (https://dle-news.ru)" />
<meta property="og:site_name" content="FLAMENEWS.RU | Интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Какие виды рыб самые питательные и полезные для здоровья?" />
<meta property="og:url" content="https://www.flamenews.ru/sobytiya/9103-kakie-vidy-ryb-samye-pitatelnye-i-poleznye-dlya-zdorovya.html" />
<meta property="og:image" content="https://www.flamenews.ru/uploads/posts/2021-07/thumbs/1625298568_bez-nazvaniya-98.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.flamenews.ru/engine/opensearch.php" title="FLAMENEWS.RU | Интернет-газета" />
<link rel="alternate" type="application/rss+xml" title="FLAMENEWS.RU | Интернет-газета" href="https://www.flamenews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;16"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;16"></script>
	<link rel="stylesheet" href="/templates/vestnik/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<![endif]-->
	<script type="text/javascript" src="/templates/vestnik/js/active.js"></script>
    <meta name="rpf20f98a3bd9c47ebb4919270f86641db" content="c58f361d33c5b3a8463f1f9816f102a3" />
	<script language="JavaScript">
		 <!--
		 dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
		 montharray=new Array ("Января","Февраля","Марта","Апреля","Мая","Июня","Июля","Августа","Сентября","Октября","Ноября","Декабря")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Сегодня "+ date +" "+ month +" "+ year +" года, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0305809981987647",
          enable_page_level_ads: true
     });
</script>
    </head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vestnik';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="body2">
<div class="main-center-block">
	<div class="top-line">
		<div class="top-line-date">
			<script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="поиск по сайту" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" title="наберите Ваш запрос и нажмите enter" />
				<input type="image" src="/templates/vestnik/images/search.jpg" value="Найти!" border="0" class="form-search" alt="Найти!">
			</form>
		</div>
		<div class="top-soc">
  <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<!-- a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/114395780015957784301" rel="nofollow" class="top-soc4"></a -->
            <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
			<div style="clear: both;"></div>
		</div>
	</div>    
	<div class="head-line">
		<a href="/" class="logo"></a>
		<ul class="top-menu">
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/sobytiya">События</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/politika">Политика</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/proisshestviya">Происшествия</span>
			</div>
			<!-- div class="top-menu-link">
			<span class="hidden-link" data-link="/sport">Спорт</span>
			</div -->
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/shou-biznes">Шоу-Биз</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="https://www.flamenews.ru/raznoe">Новости компаний</span>
			</div>
			<div class="top-menu-link">
			<span class="hidden-link" data-link="/hi-tech">Hi-tech</span>
			</div>
            <div class="top-menu-link">
			<span class="hidden-link" data-link="/biografii">Биографии</span>
			</div>
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Показать меню</div>
	</div> 
  
   	<div class="content-block"  style="
    clear: both;">
        </br> 
    <div align="center"> <h1>  <u>События</u></h1></div></br> 
 	<div class="right-col">
			<div class="right-content">
		
				
				
				<div class="col-left2">
					
					
                    <div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
           
		});
		
	});
</script>
<div class="full-news">
  	<div class="full-news-date">
		03 июл 12:48<i></i>
	</div>
	<h1>Какие виды рыб самые питательные и полезные для здоровья?</h1>
	<div class="full-news-content">        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- физ адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="8324574392"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        <br>
        <br>
<p>Знаете ли вы, что мелкая рыба полезнее крупной, потому что в ней меньше ртути и что треска содержит такое же количество белка, как и говядина?<br /></p><br /><p>Выбор морепродуктов на сайте <a href="https://istokfish.ru/catalog/">https://istokfish.ru/catalog/</a> действительно разнообразен. Хотя многие виды рыб и моллюсков сами по себе богаты холестерином, рыбное меню два раза в неделю не окажет негативного воздействия на уровень холестерина в крови и даст вашему организму важные минералы и жирные кислоты омега-3 (О-3 ЖК).<br /></p><br /><div style="text-align:center;"><!--TBegin:https://www.flamenews.ru/uploads/posts/2021-07/1625298568_bez-nazvaniya-98.jpg|--><a href="https://www.flamenews.ru/uploads/posts/2021-07/1625298568_bez-nazvaniya-98.jpg" rel="highslide" class="highslide"><img src="https://www.flamenews.ru/uploads/posts/2021-07/thumbs/1625298568_bez-nazvaniya-98.jpg" alt='Какие виды рыб самые питательные и полезные для здоровья?' title='Какие виды рыб самые питательные и полезные для здоровья?'  /></a><!--TEnd--></div><br /><p>Вы знаете, какая рыба самая питательная?<br /></p><br /><h2>Сардины</h2><br /><p>Сардины - одна из самых питательных рыб; богата О-3 ЖК, которые помогают регулировать и снижать уровень холестерина в крови. Сардины также являются отличной пищей для мозга, потому что они влияют на мыслительные функции и стимулируют память. Эта полезная морская рыба - одна из немногих, которую едят целиком. Вот почему каждый прием сардин богат железом, кальцием, витамином D и укрепляет кости. Сардины также содержат коэнзим Q10, который положительно влияет на сердечно-сосудистую систему и бодрость. Чего у них нет в избытке, так это ртути, пестицидов и химикатов. Благодаря небольшим размерам и короткому сроку жизни эта рыба поглощает очень небольшое количество вредных веществ. Сардины лучше всего есть консервированными в воде или томатном соусе, но не в масле.<br /></p><br /><div style="text-align:center;"><!--MBegin:https://www.flamenews.ru/uploads/posts/2021-07/1625298506_useful-fish-2.jpg|--><a href="https://www.flamenews.ru/uploads/posts/2021-07/1625298506_useful-fish-2.jpg" rel="highslide" class="highslide"><img src="https://www.flamenews.ru/uploads/posts/2021-07/medium/1625298506_useful-fish-2.jpg" alt='Какие виды рыб самые питательные и полезные для здоровья?' title='Какие виды рыб самые питательные и полезные для здоровья?'  /></a><!--MEnd--></div><br /><h2>Треска</h2><br /><p>Если вы когда-нибудь пробовали фирменное английское блюдо «рыба с жареным картофелем», вы, вероятно, ели треску. Этот популярный вид рыбы богат магнием, витамином B6 и ниацином. Он также содержит фосфор, который важен для здоровья зубов и костей, и организм использует его при аэробных и анаэробных нагрузках. Фосфор помогает организму усваивать витамины A, D, E и K. После ее употребления повышается стремление к женщине. Треска - низкокалорийная альтернатива говядине, поскольку обеспечивает организм достаточным количеством белка. Около 30 граммов рыбы содержат 18 процентов белка и всего 22 калории, в то время как такое же количество говядины содержит 80 калорий.<br /></p><br /><h2>Скумбрия</h2><br /><p>Скумбрия - еще один очень полезный для здоровья вид мелких рыб. Это один из лучших источников О-3 ЖК - в ней их вдвое больше, чем в хваленом лососе, и она является отличным источником селена, укрепляющего иммунную систему. Селен в организме вместе с белками формирует антиоксиданты и защищает от воздействия ртути. Скумбрия одинаково вкусная как приготовленная на гриле, так и сырая (сашими). Избегайте крупных экземпляров этой рыбы, поскольку они могут содержать больше ртути.<br /></p><br /><h2>Тилапия</h2><br /><p>Тилапия очень популярна благодаря своей доступности, приятной цене и вкусовым качествам. Она содержит относительно небольшое количество ртути, потому что быстро вырастает и живет недолго. По сравнению с другой рыбой, тилапия имеет низкое содержание холестерина, натрия и насыщенных жиров. Она богата О-3 ЖК, которые играют важную роль в здоровье сосудистой системы, поддерживают стабильный уровень сахара в крови, помогают стабилизировать психическую систему и снижают риск некоторых видов рака. Если есть выбор, выбирайте тилапию из естественной среды обитания. Рыба, выращенная в инкубатории, содержит меньше омега-3 и больше омега-6 жирных кислот, которые связаны с воспалительными процессами в организме.<br /></p><br /><p>В заключение стоит сказать не о рыбе, но о другом типе морепродуктов – водорослях. Их можно добавлять в протеиновые коктейли и соки для повышения бодрости, и именно так они действуют на организм. Они богаты витамином С, цинком и йодом. Красные водоросли содержат 100-процентную дозу витамина B6, железа и фтора, а также минералов, укрепляющих зубы. Они также содержат много кальция, который важен для крепких костей и мышц. Водоросли богаты белками и углеводами, с той разницей, что у них низкий гликемический индекс. Медленное их переваривание является результатом большого количества клетчатки, а кроме того, морские водоросли ускоряют обмен веществ и помогают при падении мужской силы.<br /></p>     
        <center>
            
            
            
            
            
            
            
            
            
            
            
             
            
             
            <br>
            
            
            
            
            
            
            
            
          
            
            
            
            
            </center>
        
    <br>
         <br>  
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336/280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0305809981987647"
     data-ad-slot="2011221608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        </center>
        <br>
        Автор статьи: Александр Матвеев
       <br>
        
         <br>
        <a href="https://www.flamenews.ru/sobytiya/print:page,1,9103-kakie-vidy-ryb-samye-pitatelnye-i-poleznye-dlya-zdorovya.html" rel="nofollow"></a>

        
        <center><div class="share42init"></div>
<script type="text/javascript" src="https://flamenews.ru/share42/share42.js"></script></center>   
              <br>             <br>        
	</div>
        <br>
    <div class="full-rel">
		<div class="full-rel-title">
			Похожие новости:
		</div>
		<div class="full-rel-content">
            <a href="https://www.flamenews.ru/raznoe/9052-dieta-dlya-muzhskoy-fertilnosti.html" class="related-n">
	<span class="related-n-image">
		<img src="https://images.freeimages.com/images/small-previews/df0/diet-food-002-1530090.jpg" alt="Диета для мужской фертильности" />
	</span>
	<span class="related-n-title">
		Диета для мужской фертильности
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/raznoe/8596-gruppy-krovi.html" class="related-n">
	<span class="related-n-image">
		<img src="/templates/vestnik/dleimages/no_image.jpg" alt="Группы крови" />
	</span>
	<span class="related-n-title">
		Группы крови
	</span>
	<span class="related-n-category">
		Разное
	</span>
</a><a href="https://www.flamenews.ru/nauka/8458-gipotireoz-kak-uluchshit-pamyat.html" class="related-n">
	<span class="related-n-image">
		<img src="https://pp.userapi.com/c624622/u298781084/video/l_7ba8809c.jpg" alt="Гипотиреоз: как улучшить память?" />
	</span>
	<span class="related-n-title">
		Гипотиреоз: как улучшить память?
	</span>
	<span class="related-n-category">
		Наука
	</span>
</a><a href="https://www.flamenews.ru/shou-biznes/4997-teoriya-zagovora-polufabrikaty-160716-posledniy-vypusk-smotret-onlayn-na-pervom-kanale.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/Sc.jpg" alt=""Теория заговора. Полуфабрикаты" 16.07.16, последний выпуск смотреть онлайн на Первом канале" />
	</span>
	<span class="related-n-title">
		"Теория заговора. Полуфабрикаты" 16.07.16, последний выпуск смотреть онлайн на Первом канале
	</span>
	<span class="related-n-category">
		Шоу-бизнес
	</span>
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	
	
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
				</div>
			
        
                	<div class="col-right2">
                         <div class="right-block-title color5">
						Не проходите мимо 
						</div><!--noindex-->

<a href="https://vk.com/fond_slavik"><img src="/templates/vestnik/images/blago.jpg" width="230" height="auto"></a>
<br>
<br>

<!--/noindex-->                      
                      
                      <div class="right-block">

<div class="right-block-title color5"> Лента новостей	
                          </div>
						<div class="right-block-content">                     
						<a href="https://www.flamenews.ru/sobytiya/9103-kakie-vidy-ryb-samye-pitatelnye-i-poleznye-dlya-zdorovya.html" class="right-news">Какие виды рыб самые питательные и полезные для здоровья?<span> 12:48</span></a><a href="https://www.flamenews.ru/sobytiya/9100-krossovki-lacoste-ih-vidy-osobennosti-i-dostoinstva.html" class="right-news">Кроссовки Lacoste: их виды, особенности и достоинства<span> 18:17</span></a><a href="https://www.flamenews.ru/politika/9088-reklama-v-socialnyh-setyah-kak-pravilno-vesti-instagram.html" class="right-news">Реклама в социальных сетях. Как правильно вести Инстаграм<span> 18:00</span></a><a href="https://www.flamenews.ru/proisshestviya/9086-5-bazovyh-uprazhneniy-na-rastyazhku-razvivaem-gibkost-doma.html" class="right-news">5 базовых упражнений на растяжку развиваем гибкость дома<span> 18:00</span></a><a href="https://www.flamenews.ru/sport/9083-top-5-millionerov-slivshih-dengi.html" class="right-news">ТОП-5 миллионеров, сливших деньги<span> 11:15</span></a><a href="https://www.flamenews.ru/sport/9082-pochemu-legalnaya-bukmekerskaya-kontora-eto-horosho-dlya-igroka.html" class="right-news">Почему легальная букмекерская контора – это хорошо для игрока?<span> 11:32</span></a><a href="https://www.flamenews.ru/proisshestviya/9077-kak-zarabotat-v-internete.html" class="right-news">Как заработать в интернете?<span> 14:48</span></a><a href="https://www.flamenews.ru/hi-tech/9073-shkivyvidy-process-izgotovleniya-i-ego-preimuschestva.html" class="right-news">Шкивы:виды, процесс изготовления и его преимущества<span> 15:44</span></a><a href="https://www.flamenews.ru/hi-tech/9063-uvelichte-skorost-kompyutera-ne-vyhodya-za-ramki-byudzheta.html" class="right-news">Увеличьте скорость компьютера, не выходя за рамки бюджета<span> 16:22</span></a><a href="https://www.flamenews.ru/hi-tech/9057-kak-uskorit-noutbuk-msi-s-pomoschyu-ssd.html" class="right-news">Как ускорить ноутбук MSI с помощью SSD<span> 20:22</span></a><a href="https://www.flamenews.ru/shou-biznes/9054-piling-tela-raznovidnosti-i-osobennosti.html" class="right-news">Пилинг тела – разновидности и особенности<span> 16:41</span></a><a href="https://www.flamenews.ru/shou-biznes/9053-kak-pravilno-i-podorozhe-prodat-bitkoiny.html" class="right-news">Как правильно и подороже продать биткоины<span> 23:40</span></a>
                                                                    <br>        
                            <a href="/lastnews"><img src="/templates/vestnik/images/vse.png" width="230" height="auto"></a> 
<br>
						</div>
					</div>
                        <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tle6f624d8902ba87b205bb2ed818487b7965d113f" type="text/javascript"></script><br>
                        
                                                <div class="right-block-title color5">
                                                   
Новости партнеров
				</div>
				<div class="left-block-content left-block-content3">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='225' data-height='330' data-img='false' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/flamenews_ru'> </script>
                </div>                          
 <div class="soc-group-block">
						 <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "330", color1: 'FFFFFF', color2: '181818', color3: '888'}, 22305445);
</script>
					</div>
				</div>
				</div>
            <div style="clear: both;"></div>
				</div>
        		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
		</div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
                <!--noindex-->
				<div class="footer-menu">
					<span class="hidden-link" data-link="/o-sayte.html">О сайте</span>
                    <span class="hidden-link" data-link="/kontakty.html">Контакты</span>
                    <span class="hidden-link" data-link="/rss.xml">RSS</span>
                    <span class="hidden-link" data-link="/ispolzovanie-materialov-flamenewsru.html">Использование материалов FlameNews.ru</span>
					</div>
                <!--/noindex-->
                <div class="footer-text">
                            <br/>
					<p>Запрещено любое копирование материалов ресурса без письменного согласия владельца www.flamenews.ru</p>
				</div>
			</div>
			<div class="footer-right">
                <!--noindex-->
				<div class="counts">
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t22.7;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
                    <img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?flamenews.ru&theme=dark&lang=ru"/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55288000, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55288000" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    <!--/noindex-->
					<div style="clear: both;"></div>
				</div>
				<div class="bottom-soc">
                    <!--noindex-->
			<a href="https://vk.com/FlameNewsRu" rel="nofollow" class="top-soc1"></a>
			<a href="https://www.facebook.com/FlameNewsru" rel="nofollow" class="top-soc2"></a>
			<a href="https://twitter.com/FlameNewsRu" rel="nofollow" class="top-soc3"></a>
            <a href="https://plus.google.com/u/0/b/114395780015957784301/114395780015957784301/posts" rel="nofollow" class="top-soc4"></a>
                    <!--/noindex-->
			<a href="/rss.xml" class="top-soc5"></a>
					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					&copy; 2015-2019 FLAMENEWS 18+ | info@flamenews.ru
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>
<script async src="https://cdn.onthe.io/io.js/mnnx8NfQH7IW"></script>
<!--[if IE 6]><!--noindex-->
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<!--/noindex-->   
<![endif]-->    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72598916-1', 'auto');
  ga('send', 'pageview');

</script>
<script>$('.hidden-link').replaceWith(function(){return'<a href="'+$(this).data('link')+'">'+$(this).text()+'</a>';})</script>  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (https://dle-news.ru) -->
